<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"  lang="en-gb"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"  lang="en-gb"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"  lang="en-gb"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-gb"> <!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        	<base href="http://www.martyria.ro/revista/32-revista-buna-vestire-nr-11" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="revista, publicatie, articol, presa, mass-media, stiri, noutati, popas, bucurie, botez, botezul, craciun, greseli, comuniune, Nectarie, Taumaturgul, scoala, copii, carte, credinta, sfaturi, educare, buna vestire, baia mare, filantropie, biserica, parohia, Florin, Codrea, gheorghe, baia-mare, martyria, ajutor, biserica, parohia, ajutor, consiliere, parohia, parohie, Teofil Sava, Psiholog, Luminita Mercas" />
	<meta name="description" content="Revista &quot;Buna Vestire&quot; - Nr. 11" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Revista &quot;Buna Vestire&quot; - Nr. 11</title>
	<link href="/templates/shaper_helix_ii/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/shaper_helix_ii/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/helix/css/font-awesome.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/helix/css/mobile-menu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix_ii/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix_ii/css/presets/preset1.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_js_flexslider/assets/css/flexslider.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_js_flexslider/assets/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
.container{width:1170px}
#sp-header-wrapper{padding: 20px 0 !important; }

#sp-main-body-wrapper{background: rgba(246, 180, 74, 0) !important; padding: 30px 0 !important; }

#sp-footer-wrapper{padding: 30px 0 !important; }

	</style>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/modernizr-2.6.2.min.js" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/helix.core.js" type="text/javascript"></script>
	<script src="/plugins/system/helix/js/menu.js" type="text/javascript"></script>
	<script type="text/javascript">
spnoConflict(function($){

					function mainmenu() {
						$('.sp-menu').spmenu({
							startLevel: 0,
							direction: 'ltr',
							initOffset: {
								x: 0,
								y: 0
							},
							subOffset: {
								x: 0,
								y: 0
							},
							center: 0
						});
			}

			mainmenu();

			$(window).on('resize',function(){
				mainmenu();
			});


			});
	</script>

            
</head>
    <body  class="article subpage  ltr preset1 menu-revista fixed bg hfeed clearfix">
		<div class="body-innerwrapper">
        <!--[if lt IE 8]>
        <div class="chromeframe alert alert-danger" style="text-align:center">You are using an <strong>outdated</strong> browser. Please <a target="_blank" href="http://browsehappy.com/">upgrade your browser</a> or <a target="_blank" href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</div>
        <![endif]-->
        <header id="sp-header-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="header">
<div id="sp-position-0" class="span12">

<div class="custom"  >
	<p><img src="/images/SiglaRevista.png" alt="" style="display: block; margin-left: auto; margin-right: auto;" /></p></div>
</div>
</div></div></header><section id="sp--wrapper" 
                class=" "><div class="row-fluid" id="">
<div id="sp-feature" class="span12">

<div class="custom"  >
	<p><img src="/images/Untitled-1.png" alt="" width="1597" height="50" style="display: block; margin-left: auto; margin-right: auto;" /></p></div>


<div class="custom"  >
	<p><div class="carousel slide" id="myCarousel"><div class="carousel-inner"><div class="active item"></p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/BunaVestire1.png" alt="" /></p>
<p></div><div class=" item"></p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/BunaVestire2-3.png" alt="" /></p>
<p></div><div class=" item"></p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/BunaVestire4.png" alt="" /></p>
<p></div><div class=" item"></p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/BunaVestire5.png" alt="" /></p>
<p></div><div class=" item"></p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/BunaVestire6.png" alt="" /></p>
<p></div><div class=" item"></p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/BunaVestire7.png" alt="" /></p>
<p></div><div class=" item"></p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/BunaVestire8.png" alt="" /></p>
<p></div><div class=" item"></p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/BunaVestire9-10.png" alt="" /></p>
<p></div><div class=" item"></p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/BunaVestire11.png" alt="" /></p>
<p></div></div><a class="carousel-control left" href="#myCarousel" data-slide="prev">&lsaquo;</a><a class="carousel-control right" href="#myCarousel" data-slide="next">&rsaquo;</a></div></p></div>
</div>
</div></section><section id="sp--wrapper" 
                class=" "><div class="row-fluid" id="">
<div id="sp-position1" class="span12">

<div class="custom"  >
	<p><img src="/images/Untitled-1.png" alt="" width="1597" height="50" style="display: block; margin-left: auto; margin-right: auto;" /></p></div>
<link rel="stylesheet" href="http://www.martyria.ro/modules/mod_je_menu/css/style.css" type="text/css" media="screen"/>
<script type="text/javascript" src="http://code.jquery.com/jquery-latest.pack.js"></script><noscript><a href="http://jextensions.com/slide-down-box-menu-joomla-2.5/" alt="jExtensions">Slide Down Box Menu Joomla</a></noscript>
<script type="text/javascript" src="http://www.martyria.ro/modules/mod_je_menu/js/jquery.easing.1.3.js"></script><style>
ul.sdt_menu{margin:0 auto;padding:0;list-style: none;font-family:"Myriad Pro", "Trebuchet MS", sans-serif;font-size:14px;height:85px;width:800px; position:relative; z-index:1200;}
ul.sdt_menu a{text-decoration:none;	outline:none;}
ul.sdt_menu li{	float:left;	width:160px;height:85px;position:relative;cursor:pointer;}
ul.sdt_menu li > a{z-index:12;position:absolute;top:0px;left:0px;width:160px;height:85px;}
ul.sdt_menu li a img{border:none;position:absolute;	width:0px;	height:0px;	bottom:0px;	left:85px;}
ul.sdt_menu li span.sdt_wrap{position:absolute;	top:25px;left:0px;width:160px;height:60px;z-index:15;}
ul.sdt_menu li span.sdt_active{	position:absolute;top:85px;	width:160px;height:0px;	left:0px;z-index:14;}
ul.sdt_menu li span span.sdt_link,
ul.sdt_menu li span span.sdt_descr,
ul.sdt_menu li div.sdt_box a{margin:0 15px;}
ul.sdt_menu li span span.sdt_link{font-size:24px;clear:both;width:160px; margin:0; padding:0; text-align:center; display:block}
ul.sdt_menu li span span.sdt_descr{font-size:10px; letter-spacing:1px; line-height:12px;clear:both;width:160px; margin:0; padding:0; text-align:center; display:block}
/* Sub Menu */
ul.sdt_menu li ul.sdt_box{display:block;position:absolute;width:160px;overflow:hidden;height:160px;top:85px;left:0px;display:none;margin:0;}
ul.sdt_menu li ul.sdt_box li{float:left;width:160px;height:25px;position:relative;cursor:pointer; list-style:none}
ul.sdt_menu ul.sdt_box li > a{position: relative;width:160px;height:25px; line-height:25px;	z-index:12;	background:none; margin:0; padding:0; text-align:center }
ul.sdt_menu li ul.sdt_box a{float:left;	clear:both;	line-height:30px;}
ul.sdt_menu li ul.sdt_box a:first-child{margin:20px 0 0 0;}
ul.sdt_menu li ul.sdt_box a:hover{}
ul.sdt_menu .sdtab { position:absolute; top:-100%; left:-100%}
ul.sdt_menu .sdtnn { display:none;}
</style>
<script type="text/javascript">
            jQuery(function() {
                jQuery('#sdt_menu > li').bind('mouseenter',function(){
					var $elem = $(this);
					$elem.find('img')
						 .stop(true)
						 .animate({
							'width':'160px',
							'height':'160px',
							'left':'0px'
						 },400,'easeOutBack')
						 .andSelf()
						 .find('.sdt_wrap')
					     .stop(true)
						 .animate({'top':'133px'},500,'easeOutBack')
						 .andSelf()
						 .find('.sdt_active')
					     .stop(true)
						 .animate({'height':'160px'},500,function(){
						var $sub_menu = $elem.find('.sdt_box');
						if($sub_menu.length){
							var left = '160px';
							if($elem.parent().children().length == $elem.index()+1)
								left = '-160px';
							$sub_menu.show().animate({'left':left},300);
						}	
					});
				}).bind('mouseleave',function(){
					var $elem = $(this);
					var $sub_menu = $elem.find('.sdt_box');
					if($sub_menu.length)
						$sub_menu.hide().css('left','0px');
					
					$elem.find('.sdt_active')
						 .stop(true)
						 .animate({'height':'0px'},500)
						 .andSelf().find('img')
						 .stop(true)
						 .animate({
							'width':'0px',
							'height':'0px',
							'left':'85px'},500)
						 .andSelf()
						 .find('.sdt_wrap')
						 .stop(true)
						 .animate({'top':'25px'},500);
				});
            });
</script>

<ul id="sdt_menu" class="sdt_menu">
<li class="item-113 deeper parent">    <a  href="/asociatia"><img src="/images/sigla_3.png" /><span class="sdt_active"></span><span class="sdt_wrap"><span class="sdt_link">Asociatia</span><span class="sdt_descr"></span></span></a>	<ul class="sdt_box"><li class="item-127">    <a  href="/asociatia/obiective">Obiective</a>	</li><li class="item-128">    <a  href="/asociatia/statutul-asociatiei">Statutul Asociatiei</a>	</li><li class="item-176">    <a  href="/asociatia/programele-desfasurate">Programe desfasurate</a>	</li></ul></li><li class="item-114 deeper parent">    <a  href="/"><img src="/images/Biserica.png" /><span class="sdt_active"></span><span class="sdt_wrap"><span class="sdt_link">Biserica</span><span class="sdt_descr"></span></span></a>	<ul class="sdt_box"><li class="item-130">    <a  href="/biserica/program-biserica">Program Biserica</a>	</li><li class="item-129">    <a  href="/biserica/slujitorii">Slujitorii</a>	</li><li class="item-131">    <a  href="/biserica/galerie-foto">Galerie Foto</a>	</li><li class="item-158">    <a  href="/biserica/arhiva">Arhiva</a>	</li><li class="item-159">    <a  href="/biserica/randuieli">Randuieli</a>	</li></ul></li><li class="item-115 current active deeper parent">    <a  href="/revista"><img src="/images/magazine_icon.GIF" /><span class="sdt_active"></span><span class="sdt_wrap"><span class="sdt_link">Revista</span><span class="sdt_descr"></span></span></a>	<ul class="sdt_box"><li class="item-170">    <a  href="/revista/colectivul-de-redactie">Colectivul de redactie</a>	</li><li class="item-182">    <a  href="/revista/revistele-buna-vestire">Revistele &quot;Buna Vestire&quot;</a>	</li></ul></li><li class="item-116">    <a  href="/contact"><img src="/images/Contac.png" /><span class="sdt_active"></span><span class="sdt_wrap"><span class="sdt_link">Contact</span><span class="sdt_descr"></span></span></a>	</li></ul>
</div>
</div></section><section id="sp-main-body-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="main-body">
<aside id="sp-left" class="span2">		<div class="moduletable">
						

<div class="custom"  >
	<h4 style="text-align: center;"><span style="font-size: 12pt; color: #000000;"><strong><img src="/images/Model5.png" alt="" class="pull-center" /></strong></span><span style="color: #000000;"><br />Episcopia Maramureşului şi Sătmarului</span><span style="font-size: 12pt; color: #000000;"></span><span style="font-size: 12pt; color: #000000;"> <br /></span></h4>
<p style="text-align: center;"><span style="font-size: 12pt; color: #000000;"><strong><a href="http://www.episcopiammsm.ro/"><img src="/images/Episcopia%20Maramuresului.jpg" alt="" class="pull-center" title="Episcopia Maramureşului şi Sătmarului" /></a></strong></span></p></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<h4 style="text-align: center;"><img src="/images/Model5.png" alt="" width="163" height="18" /> <br /><span style="color: #000000;">Cuvânt de folos <br /></span></h4>
<p style="text-align: center;"><span style="color: #000000;"><strong>Predici audio - Pr. Dr. Florin Codrea</strong></span></p>
<p style="text-align: center;"><span style="font-size: 12pt; color: #000000;"><strong><a href="https://www.youtube.com/channel/UCdi-J30GW9gODjy31UWPSQg"><img src="/images/Cuvant%20de%20folos.png" alt="" class="pull-center" title="Predici duminicale" /></a></strong></span></p>
<h4 style="text-align: center;"><img src="/images/Model5.png" alt="" width="163" height="18" /></h4></div>
		</div>
			<div class="moduletable">
							<h4>Recomandare Carte</h4>
						
<script src="/modules/mod_js_flexslider/assets/js/jquery.flexslider-min.js" type="text/javascript"></script>

<div id="flexslider-164" class="flexslider  theme-shadow-normal theme-border-00 theme-border-radius-00  false  bg-caption-black-02 position-caption-bottom-centered color-nav-dark color-nav-active-black" style="background-color : #ffffff;" >
 
  <ul class="slides" >
  	<li><a target='_self' href='http://www.martyria.ro/12-recomandare-carte/64-recomandare-carte'><img title='' alt='Citeste mai departe' src='http://www.martyria.ro/images/Firimituri  de la altarul cuvantului.jpg' /></a></li><li><a target='_self' href='http://www.martyria.ro/12-recomandare-carte/65-simbolismul-sacramental-in-evanghelia-dupa-ioan'><img title='' alt='' src='http://www.martyria.ro/images/Simbolism Si Sacramentalitate.jpg' /></a></li> 
  </ul>
  
    
</div>

<script type="text/javascript">
  jQuery(window).load(function() {
    jQuery('#flexslider-164').flexslider({
        animation: "slide",
        easing:"linear",								// I disable this option because there was a bug with Jquery easing and Joomla 3.2.3
 		direction: "horizontal",        //String: Select the sliding direction, "horizontal" or "vertical"
		slideshowSpeed: 6000, 			// How long each slide will show
		animationSpeed: 6000, 			// Slide transition speed
    	directionNav: false,             
    	controlNav: false,    
    	pauseOnHover: true,
    	initDelay: 0,
    	randomize: false,
    	smoothHeight: false,
    	touch: false,
    	keyboardNav: true
    	
    });
  });
</script>		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<p><img src="/images/Model5.png" alt="" width="163" height="36" style="display: block; margin-left: auto; margin-right: auto;" /><a href="http://www.construimcatedrala.ro/" title="Doneaza pentru ridicarea Catedralei Mantuirii Neamului"><img src="http://www.construimcatedrala.ro/media/kit/banner-patriarhie-120x240.gif" alt="construimcatedrala.ro" style="display: block; margin-left: auto; margin-right: auto;" /></a><img src="/images/Model5.png" alt="" width="163" height="18" style="display: block; margin-left: auto; margin-right: auto;" /></p></div>
		</div>
	</aside>

<div id="sp-component-area" class="span8"><section id="sp-component-wrapper"><div id="sp-component"><div id="system-message-container">
	</div>

<article class="item-page post-32 post hentry status-publish category-revista ">
 
	 
	 
		<header class="entry-header">
					<h1 class="entry-title page-header">
									<a href="/revista/32-revista-buna-vestire-nr-11">
				Revista &quot;Buna Vestire&quot; - Nr. 11</a>
						</h1>
			
	</header>
			
	
		
	<section class="entry-content"> 
																					<div style="background-color: #edf3cb;">
<p><span style="font-size: 12pt; color: #000000; font-family: verdana,geneva;"><a href="/revista/revistele-buna-vestire/book/11-revista-buna-vestire-nr-11/2-revistele-buna-vestire" title="Rasfoieste sau descarca revista"><img src="/images/RevistaBunaVestire11.png" alt="" style="float: right;" /></a><span style="font-size: 10pt;">Din cuprins:</span></span></p>
<ul>
<li><span style="font-size: 10pt; color: #000000; font-family: verdana,geneva;">Cu arhierești bine-cuvântări</span></li>
<li><span style="font-size: 10pt; color: #000000; font-family: verdana,geneva;">Un popas al bucuriei - Pr. Dr. Florin Codrea</span></li>
<li><span style="font-size: 10pt; color: #000000; font-family: verdana,geneva;">Îndreptar ortodox: Taina Sfântului Botez</span></li>
<li><span style="font-size: 10pt; color: #000000; font-family: verdana,geneva;">Crăciun din stele - Teofil Sava</span></li>
<li><span style="font-size: 10pt; color: #000000; font-family: verdana,geneva;">Cine Il are în casă pe Dumnezeu, are și fericirea - Halasz Maria</span></li>
<li><span style="font-size: 10pt; color: #000000; font-family: verdana,geneva;">Pe Cale... în doi... - Daniela Ștefan</span></li>
<li><span style="font-size: 10pt; color: #000000; font-family: verdana,geneva;">Zbor de fluture - Daniela Onț</span></li>
<li><span style="font-size: 10pt; color: #000000; font-family: verdana,geneva;">Viața... izvor de bucurie - Daniela Ștefan &amp; Daniela Onț</span></li>
<li><span style="font-size: 10pt; color: #000000; font-family: verdana,geneva;">Greșeli... definitive ! - Alina A.</span></li>
<li><span style="font-family: verdana,geneva; font-size: 10pt;"><span style="color: #000000;"><span style="color: #000000;">Comunități și comuniune - Daniela Onț</span></span><span style="color: #000000;"> <br /></span></span></li>
<li><span style="font-size: 10pt; color: #000000; font-family: verdana,geneva;"><span style="color: #000000;">Sfântul Nectarie Taumaturgul - Daniela Ștefan</span></span> </li>
<li><span style="font-size: 10pt; color: #000000; font-family: verdana,geneva;">Școala și Sfânta Biserică - Liante între copii și Dumnezeu</span></li>
<li><span style="font-size: 10pt; color: #000000; font-family: verdana,geneva;">Viața... alături de copii - Psiholog Luminița Mercaș</span></li>
<li><span style="font-size: 10pt; color: #000000; font-family: verdana,geneva;">Carte pentru suflet</span></li>
<li><span style="font-size: 10pt; color: #000000; font-family: verdana,geneva;">Credința în fapte - Halasz Maria</span></li>
<li><span style="font-size: 10pt; color: #000000; font-family: verdana,geneva;">Sfaturi practice: Educarea moral-creștina a copiilor</span></li>
</ul>
<p><span style="font-family: verdana,geneva; font-size: 10pt;"></span></p>
</div>								
					
				
				
								
		
							
		
    </footer>
</article></div></section></div>

<aside id="sp-right" class="span2"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				

<div class="custom"  >
	<p><img src="/images/Model5.png" alt="" width="163" height="18" style="display: block; margin-left: auto; margin-right: auto;" /></p>
<table border="0" align="center">
<tbody>
<tr>
<td style="text-align: center;"><SCRIPT LANGUAGE="javascript" TYPE="text/javascript" > var epstimpsev=30000; var epstimpulsev=10000; </SCRIPT>
			<SCRIPT LANGUAGE="javascript" TYPE="text/javascript" SRC="http://www.sinaxar.ro/icoana-roll.js" ></SCRIPT>	</td>
</tr>
<tr>
<td style="text-align: center;"><script language="javascript" src="http://www.e-mistic.org/sinaxar.js"></script></td>
</tr>
</tbody>
</table>
<p><img src="/images/Model5.png" alt="" width="163" height="18" style="display: block; margin-left: auto; margin-right: auto;" /></p></div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
					<h3 class="header">			
				<span>Articole recente</span>			</h3>
								<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<ul class="latestnews">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/68-intreita-sarbatoare-in-cadrul-parohiei-ortodoxe-buna-vestire-din-baia-mare" itemprop="url">
			<span itemprop="name">
				Întreită sărbătoare în cadrul Parohiei Ortodoxe „Buna Vestire” din Baia Mare			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/revista/12-recomandare-carte/65-simbolismul-sacramental-in-evanghelia-dupa-ioan" itemprop="url">
			<span itemprop="name">
				Simbolismul sacramental în Evanghelia după Ioan			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/revista/12-recomandare-carte/64-recomandare-carte" itemprop="url">
			<span itemprop="name">
				Firimituri de la altarul cuvântului			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/revista/32-revista-buna-vestire-nr-11" itemprop="url">
			<span itemprop="name">
				Revista "Buna Vestire" - Nr. 11			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/revista/31-revista-buna-vestire-nr-9-10" itemprop="url">
			<span itemprop="name">
				Revista "Buna Vestire" - Nr. 9 - 10			</span>
		</a>
	</li>
</ul>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				

<div class="custom"  >
	<p><img src="/images/Model5.png" alt="" style="margin-right: auto; margin-left: auto; display: block;" /></p></div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				
<script src="/modules/mod_js_flexslider/assets/js/jquery.flexslider-min.js" type="text/javascript"></script>

<div id="flexslider-165" class="flexslider  theme-shadow-normal theme-border-00 theme-border-radius-00  false  bg-caption-black-02 position-caption-bottom-centered color-nav-dark color-nav-active-black" style="background-color : #ffffff;" >
 
  <ul class="slides" >
  	<li><a target='_self' href='http://www.martyria.ro/revista/32-revista-buna-vestire-nr-11'><img title='' alt='Citeste mai departe' src='http://www.martyria.ro/images/Coperti/Coperta 11.jpg' /></a></li><li><a target='_self' href='http://www.martyria.ro/revista/31-revista-buna-vestire-nr-9-10'><img title='' alt='' src='http://www.martyria.ro/images/Coperti/Coperta 9-10c.png' /></a></li><li><a target='_self' href='http://www.martyria.ro/revista/30-revista-buna-vestire-nr-8'><img title='' alt='' src='http://www.martyria.ro/images/Coperti/Coperta 8.png' /></a></li><li><a target='_self' href='http://www.martyria.ro/revista/29-revista-buna-vestire-nr-7'><img title='' alt='' src='http://www.martyria.ro/images/Coperti/Coperta 7.png' /></a></li><li><a target='_self' href='http://www.martyria.ro/revista/28-revista-buna-vestire-nr-6'><img title='' alt='' src='http://www.martyria.ro/images/Coperti/Coperta 6.png' /></a></li><li><a target='_self' href='http://www.martyria.ro/revista/27-revista-buna-vestire-nr-5'><img title='' alt='' src='http://www.martyria.ro/images/Coperti/Coperta5.jpg' /></a></li><li><a target='_self' href='http://www.martyria.ro/revista/26-revista-buna-vestire-nr-4'><img title='' alt='' src='http://www.martyria.ro/images/Coperti/Coperta4.jpg' /></a></li><li><a target='_self' href='http://www.martyria.ro/revista/25-revista-buna-vestire-nr-2-3'><img title='' alt='' src='http://www.martyria.ro/images/Coperti/Coperta2-3.jpg' /></a></li><li><a target='_self' href='http://www.martyria.ro/revista/24-revista-buna-vestire-nr-1'><img title='' alt='' src='http://www.martyria.ro/images/Coperti/Coperta1.jpg' /></a></li> 
  </ul>
  
    
</div>

<script type="text/javascript">
  jQuery(window).load(function() {
    jQuery('#flexslider-165').flexslider({
        animation: "fade",
        easing:"linear",								// I disable this option because there was a bug with Jquery easing and Joomla 3.2.3
 		direction: "horizontal",        //String: Select the sliding direction, "horizontal" or "vertical"
		slideshowSpeed: 10000, 			// How long each slide will show
		animationSpeed: 6000, 			// Slide transition speed
    	directionNav: false,             
    	controlNav: false,    
    	pauseOnHover: true,
    	initDelay: 0,
    	randomize: false,
    	smoothHeight: false,
    	touch: false,
    	keyboardNav: true
    	
    });
  });
</script>			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				

<div class="custom"  >
	<h4 style="text-align: center;"><span style="color: #000000;"><img src="/images/Model5.png" alt="" class="pull-center" /><br />Site-uri recomandate<br /></span></h4>
<table border="1" style="border-width: 1px; border-style: solid; -moz-border-top-colors: none; -moz-border-right-colors: none; -moz-border-bottom-colors: none; -moz-border-left-colors: none;" align="center">
<tbody>
<tr>
<td style="text-align: center;"><a href="http://www.ortodoxiatinerilor.ro/"><img src="/images/Iisus-Hristos-Emanuel.png" alt="" style="display: block; margin-left: auto; margin-right: auto;" title="Vizitati Ortodoxia Tinerilor" /></a><strong><a href="http://www.ortodoxiatinerilor.ro/">Ortodoxia Tinerilor</a></strong></td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<p><a href="http://www.sfintiiarhangheli.ro/" title="Vizitati Centrul de formare si consiliere Sf Arh Mihail si Gavril"><img src="/images/Centrul de formare si consiliere Sf Arh Mihail si Gavril.png" alt="" width="237" height="168" class="pull-center" style="display: block; margin-left: auto; margin-right: auto;" /></a></p>
<table border="1" align="center">
<tbody>
<tr>
<td><a href="http://www.milostenie.ro/"><img src="/images/Milostenie.png" alt="" width="164" height="56" class="pull-center" title="Vizitati Milostenie.ro" /></a></td>
</tr>
</tbody>
</table></div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				

<div class="custom"  >
	<p><a href="http://www.parohiiortodoxe.ro"> <img src="/images/Model5.png" alt="" class="pull-center" style="display: block; margin-left: auto; margin-right: auto;" /></a><a href="http://www.parohiiortodoxe.ro"><img src="http://www.parohiiortodoxe.ro/images/stories/banner.png" alt="" style="display: block; margin-left: auto; margin-right: auto;" /> </a></p></div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</aside>
</div></div></section><footer id="sp-footer-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="footer">
<div id="sp-footer1" class="span8"><span class="copyright">Copyright ©  2016 Asociatia Filantropica Cultural - Crestina MARTYRIA</span><a href="http://www.joomshaper.com" title="joomshaper.com"></a></div>

<div id="sp-footer2" class="span4"><a class="sp-totop" href="javascript:;" title="Goto Top" rel="nofollow"><small>Goto Top </small><i class="icon-caret-up"></i></a></div>
</div></div></footer>	

		<a class="hidden-desktop btn btn-inverse sp-main-menu-toggler" href="#" data-toggle="collapse" data-target=".nav-collapse">
			<i class="icon-align-justify"></i>
		</a>

		<div class="hidden-desktop sp-mobile-menu nav-collapse collapse">
			<ul class=""><li class="menu-item first parent"><a href="/asociatia" class="menu-item first parent" ><span class="menu"><img class="menu-image" src="http://www.martyria.ro/images/sigla_3.png" alt=" " /><span class="menu-title">Asociatia</span></span></a><span class="sp-menu-toggler collapsed" data-toggle="collapse" data-target=".collapse-113"><i class="icon-angle-right"></i><i class="icon-angle-down"></i></span><ul class="collapse collapse-113"><li class="menu-item first"><a href="/asociatia/obiective" class="menu-item first" ><span class="menu"><span class="menu-title">Obiective</span></span></a></li><li class="menu-item"><a href="/asociatia/statutul-asociatiei" class="menu-item" ><span class="menu"><span class="menu-title">Statutul Asociatiei</span></span></a></li><li class="menu-item last"><a href="/asociatia/programele-desfasurate" class="menu-item last" ><span class="menu"><span class="menu-title">Programe desfasurate</span></span></a></li></ul></li><li class="menu-item parent"><a href="http://www.martyria.ro/" class="menu-item parent" ><span class="menu"><img class="menu-image" src="http://www.martyria.ro/images/Biserica.png" alt=" " /><span class="menu-title">Biserica</span></span></a><span class="sp-menu-toggler collapsed" data-toggle="collapse" data-target=".collapse-114"><i class="icon-angle-right"></i><i class="icon-angle-down"></i></span><ul class="collapse collapse-114"><li class="menu-item first"><a href="/biserica/program-biserica" class="menu-item first" ><span class="menu"><span class="menu-title">Program Biserica</span></span></a></li><li class="menu-item"><a href="/biserica/slujitorii" class="menu-item" ><span class="menu"><span class="menu-title">Slujitorii</span></span></a></li><li class="menu-item"><a href="/biserica/galerie-foto" class="menu-item" ><span class="menu"><span class="menu-title">Galerie Foto</span></span></a></li><li class="menu-item"><a href="/biserica/arhiva" class="menu-item" ><span class="menu"><span class="menu-title">Arhiva</span></span></a></li><li class="menu-item last"><a href="/biserica/randuieli" class="menu-item last" ><span class="menu"><span class="menu-title">Randuieli</span></span></a></li></ul></li><li class="menu-item active parent"><a href="/revista" class="menu-item active parent" ><span class="menu"><img class="menu-image" src="http://www.martyria.ro/images/magazine_icon.GIF" alt=" " /><span class="menu-title">Revista</span></span></a><span class="sp-menu-toggler collapsed" data-toggle="collapse" data-target=".collapse-115"><i class="icon-angle-right"></i><i class="icon-angle-down"></i></span><ul class="collapse collapse-115"><li class="menu-item first"><a href="/revista/colectivul-de-redactie" class="menu-item first" ><span class="menu"><span class="menu-title">Colectivul de redactie</span></span></a></li><li class="menu-item last"><a href="/revista/revistele-buna-vestire" class="menu-item last" ><span class="menu"><span class="menu-title">Revistele &quot;Buna Vestire&quot;</span></span></a></li></ul></li><li class="menu-item last"><a href="/contact" class="menu-item last" ><span class="menu"><img class="menu-image" src="http://www.martyria.ro/images/Contac.png" alt=" " /><span class="menu-title">Contact</span></span></a></li></ul>   
		</div>
		        
		</div>
    </body>
</html>